Teraz jest Wt, 21-08-2018, 08:40

Godziny sesji | Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
PostNapisane: Śr, 4-06-2014, 17:42 
Offline
Stały bywalec
Avatar użytkownika

Dołączył(a): Wt, 2-10-2012, 20:12
Posty: 340
Pochwały: 3
kolego, sprawdź czy zakres daty do testowania masz prawidłowo ustawiony, poza tym zobacz do tego tematu, bo już o tym pisaliśmy viewtopic.php?f=10&t=44&start=10


Góra
 Zobacz profil  
 
PostNapisane: Śr, 2-07-2014, 22:26 
Offline
Nowy użytkownik

Dołączył(a): Pn, 27-05-2013, 18:46
Posty: 9
Hej, nie zaznaczaj optymalizacji strategii w checboxie po prawej stronie. Oczywiście tryb wizualny musi być zaznaczony.


Góra
 Zobacz profil  
 
PostNapisane: Cz, 3-07-2014, 11:23 
Offline
Nowy użytkownik

Dołączył(a): Pn, 2-06-2014, 13:26
Posty: 5
Dzięki za odpowiedzi ale nic z tego nie zadziałało. Poprostu odinstalowałem MT4 i zainstalowałem ponownie. Resztę zrobiłem jak wcześniej i działa bez zarzutu... Pozdrawiam. ;)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ]  Przejdź na stronę Poprzednia strona  1, 2

Godziny sesji | Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  

Regulamin forum | Polityka prywatności

Powered by phpBB® Forum Software © phpBB Group